Um die Lernhilfen und Kursunterlagen anzeigen zu können, benötigen Sie folgende Plugins:

Schockwave-Player mit Flash-Player